conf-tidy

Virtual package relying on libtidy installation
Description

This package can install only if the libtidy is available on the system

Install
Published
17 Dec 2018
Authors
Dependencies
Reverse Dependencies
tidy
>= "5-0.2"