conf-texlive

Virtual package relying on texlive / pdflatex
Description

This package can only install if the pdflatex binary is installed on the system.

Install
Published
21 Jul 2020
Dependencies
Reverse Dependencies
obelisk
>= "0.2.0" & < "0.3.2"