conf-sfml2

Virtual package relying on a SFML2 system installation
Description

This package can only install if libSFML2.X is installed on the system.

Install
Published
21 Nov 2013
Dependencies
Reverse Dependencies