conf-python-3

Virtual package relying on Python-3 installation
Description

This package can only install if a Python-3 interpreter is available on the system. If a minor version needs to be specified for your operating system, then python-3.6 will be used.

Install
Published
24 Apr 2019
Dependencies
Reverse Dependencies
atdpy
>= "2.4.0"
binaryen
< "0.4.0"
coccinelle
>= "1.0.7"
dose3
= "6.1"
fadbadml
>= "0.1.2"
lbvs_consent
>= "2.1.1"
libbinaryen
< "105.0.0"
linwrap
>= "4.0.0" & < "8.0.3"
llvm
>= "13.0.0"
luv
< "0.5.1"
molenc
>= "1.0.0"
z3
>= "4.8.13"