conf-python-2-7

Virtual package relying on Python-2.7 installation
Description

This package can only install if the Python-2.7 interpreter is available on the system.

Install
Published
19 Nov 2021
Dependencies
Reverse Dependencies
coccinelle
< "1.0.7"
frama-c
= "19.1"
lbvs_consent
< "2.1.1"
llvm
>= "3.8" & < "13.0.0"
z3
< "4.8.13"