conf-postgresql

Virtual package relying on a PostgreSQL system installation
Description

This package can only install if PostgreSQL is installed on the system.

Install
Published
01 Apr 2019
Dependencies
Reverse Dependencies
postgresql
>= "4.5.0"