conf-libogg

Virtual package relying on libogg
Description

This package can only install if the ogg library is installed on the system.

Install
Published
20 Oct 2020
Dependencies
Reverse Dependencies
ogg
>= "0.6.1"
opus
>= "0.2.0"
speex
>= "0.4.0"