conf-libdw

Virtual package relying on libdw