conf-leveldb

Virtual package relying on a LevelDB lib system installation
Description

This package can only install if the LevelDB lib is installed on the system.

Install
Published
24 Jul 2021
Maintainers
Dependencies
Reverse Dependencies