conf-ladspa

Virtual package relying on ladspa
Description

This package installs system-specific external dependencies to build ladspa plugins, when they exist.

Install
Published
05 Dec 2020
Dependencies
Reverse Dependencies
ladspa
>= "0.2.0"