conf-gtk3

Virtual package relying on GTK+ 3
Description

This package can only install if GTK+ 3 is installed on the system.

Install
Published
08 Dec 2018
Dependencies
Reverse Dependencies