conf-gsl

Virtual package relying on a GSL lib system installation
Description

This package can only install if the GSL lib is installed on the system.

Install
Published
09 Jul 2020
Authors
Maintainers
Dependencies
Reverse Dependencies
owl
< "0.3.7"