conf-glfw3

Virtual package relying on a GLFW3 system installation
Description

This package can only install if libglfw3 is installed on the system.

Install
Published
02 Nov 2018
Dependencies
Reverse Dependencies