conf-clang

Virtual package relying on clang
Description

This package can only install if the clang binary is installed on the system.

Install
Published
23 Apr 2019
Dependencies
Reverse Dependencies
bap-std
< "2.0.0" | >= "2.3.0"
llvmgraph
>= "0.2"