Description

Published: 28 Aug 2018

Dependencies (4)

  1. logs >= "0.5.0"
  2. lwt >= "3.2.0"
  3. dune >= "1.1.0"
  4. ocaml > "4.02.3" & < "5.0"

Dev Dependencies (1)

  1. ounit with-test

Used by (2)

  1. arakoon
  2. dokeysto_camltc

Conflicts

    None