base-unsafe-string

A pseudo-library to indicate OCaml versions that equate 'string' and 'bytes' (by default)
IN THIS PACKAGE
Empty package map