base-num

Num library distributed with the OCaml compiler
Description
Install
Authors
Maintainers
Dependencies
ocaml
< "4.06.0"
Reverse Dependencies
cloudi
= "1.7.4"
num
< "1.0"