bap-term-mapper

A BAP DSL for mapping program terms
Description
Install
Authors
Sources
v2.4.0.tar.gz
md5=b8b1aff8c6846f2213eafc54de07b304
Dependencies
regular
= "2.4.0"
bap-main
= "2.4.0"
bap-std
= "2.4.0"
oasis
build & >= "0.4.7"
ppx_bap
>= "v0.14" & < "v0.15"
core_kernel
>= "v0.14" & < "v0.15"
ocaml
>= "4.08.0"
Reverse Dependencies
bap
>= "2.4.0"