A BAP - IDA Pro integration library

Install

Authors

Maintainers

Sources

v2.2.0.tar.gz
md5=e97a494b80c5695f8b488e1e4b14c087

Description

Published: 13 Dec 2020

Dependencies (3)

  1. conf-ida
  2. bap = version
  3. ocaml >= "4.07.0" & < "4.10.0"

Dev Dependencies

    None

Used by (1)

  1. bap-ida = "1.4.0" | >= "2.0.0" & < "2.3.0"

Conflicts

    None