1 Search Results
caqti
Unified interface to relational database libraries
1.9.0
LGPL-3.0-or-later WITH LGPL-3.0-linking-exception
Used by 12 other packages