115 search results for "Calascibetta Romain"
Showing 101 - 115
-
Multipart-form for CoHTTP0.8.0MITUsed by 0 other packagesAdded to opam-repository
-
Multipart-form: RFC2183, RFC2388 & RFC75780.8.0MITUsed by 0 other packagesAdded to opam-repository
-
A CoHTTP client with its HTTP/AF implementation0.8.0MITUsed by 0 other packagesAdded to opam-repository
-
0.0.3MITUsed by 0 other packagesAdded to opam-repository
-
received
No documentation
Received field according RFC53210.13.1MITUsed by 0 other packagesAdded to opam-repository -
Implementation of RFC1951 in OCaml1.6.1MITUsed by 0 other packagesAdded to opam-repository
-
sendmail-miou-unix
No documentation
Implementation of the sendmail command over Miou0.13.1MITUsed by 0 other packagesAdded to opam-repository -
sendmail-mirage
No documentation
Implementation of the sendmail command over LWT0.13.1MITUsed by 0 other packagesAdded to opam-repository -
SPAKE+EE implementation in OCaml0.0.4MITUsed by 0 other packagesAdded to opam-repository
-
Transport Layer Security purely in OCaml, Async layer2.1.3BSD-2-ClauseUsed by 0 other packagesAdded to opam-repository
-
A tool to infer what is needed to vendors to compile unikernels0.1.0AGPL-3.0-or-laterUsed by 0 other packagesAdded to opam-repository
-
SPF implementation in OCaml (with LWT)0.2.1MITUsed by 0 other packagesAdded to opam-repository
-
SPF implementation in OCaml (with for Mirage)0.2.1MITUsed by 0 other packagesAdded to opam-repository
-
SPF implementation in OCaml0.0.4MITUsed by 0 other packagesAdded to opam-repository
-
0.0.6MITUsed by 0 other packagesAdded to opam-repository