115 search results for "Calascibetta Romain"

Showing 51 - 100
  1. Implementation of JWS (RFC7515) with Jsont and mirage-crypto
    0.0.2
    MIT
    Used by 2 other packages
    Added to opam-repository
  2. Optics in OCaml
    0.0.3
    ISC
    Used by 2 other packages
    Added to opam-repository
  3. 0.0.2
    ISC
    Used by 2 other packages
    Added to opam-repository
  4. A Read-Optimistic Write-EXclusive data-structure
    0.0.1
    MIT
    Used by 2 other packages
    Added to opam-repository
  5. sendmail-lwt

    No documentation

    0.13.1
    MIT
    Used by 2 other packages
    Added to opam-repository
  6. RSS1, RSS2, Atom and OPML1 parsing
    1.8.0
    MIT
    Used by 2 other packages
    Added to opam-repository
  7. A boringly simple way to get OCaml values from configuration files
    0.1.0
    ISC
    Used by 1 other packages
    Added to opam-repository
  8. 0.5.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  9. 0.1.1
    MIT
    Used by 1 other packages
    Added to opam-repository
  10. 3.0.0
    LGPL-3.0-or-later WITH LGPL-3.0-linking-exception
    Used by 1 other packages
    Added to opam-repository
  11. Implementation of PACK file in OCaml
    0.7.2
    ISC
    Used by 1 other packages
    Added to opam-repository
  12. Implementation of PACK file in OCaml
    1.4.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  13. Implementation of PACK file in OCaml for Miou
    1.4.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  14. 0.1.5
    MIT
    Used by 1 other packages
    Added to opam-repository
  15. conf-cosmopolitan

    No documentation

    1
    MIT
    Used by 1 other packages
    Added to opam-repository
  16. Implementation of DKIM in OCaml with LWT
    0.11.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  17. Rabin's fingerprint and diff algorithm in OCaml
    0.5
    MIT
    Used by 1 other packages
    Added to opam-repository
  18. Feed the entropy source in a mkernel friendly way
    2.4.1
    ISC
    Used by 1 other packages
    Added to opam-repository
  19. 0.0.2
    ISC
    Used by 1 other packages
    Added to opam-repository
  20. Multipart-form: RFC2183, RFC2388 & RFC7578
    0.8.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  21. Run Nottui UIs in Miou
    0.0.2
    MIT
    Used by 1 other packages
    Added to opam-repository
  22. Public suffix of domain name suffixes in OCaml
    0.0.2
    MIT
    Used by 1 other packages
    Added to opam-repository
  23. A stemmer of words for few languages
    0.0.2
    MIT
    Used by 1 other packages
    Added to opam-repository
  24. A library which introspect and infer dependencies via codept, ocamlfind and opam
    0.1.0
    AGPL-3.0-or-later
    Used by 1 other packages
    Added to opam-repository
  25. 0.4.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  26. 0.3.0
    MIT
    Used by 1 other packages
    Added to opam-repository
  27. 0.0.6
    MIT
    Used by 0 other packages
    Added to opam-repository
  28. 0.0.3
    MIT
    Used by 0 other packages
    Added to opam-repository
  29. A simple read-optimistic write-exclusive KV-store
    0.0.1
    MIT
    Used by 0 other packages
    Added to opam-repository
  30. 0.0.1
    MIT
    Used by 0 other packages
    Added to opam-repository
  31. An implementation of Okapi BM25 (a search engine)
    0.0.2
    MIT
    Used by 0 other packages
    Added to opam-repository
  32. 0.0.4
    MIT
    Used by 0 other packages
    Added to opam-repository
  33. Pure OCaml implementation of Curve25519
    0.2
    MIT
    Used by 0 other packages
    Added to opam-repository
  34. Implementation of PACK file in OCaml for Miou
    1.1.0
    MIT
    Used by 0 other packages
    Added to opam-repository
  35. 0.0.1
    ISC
    Used by 0 other packages
    Added to opam-repository
  36. Identify type of your file (such as the MIME type)
    0.0.8
    BSD-2-Clause
    Used by 0 other packages
    Added to opam-repository
  37. Identify type of your file (such as the MIME type)
    0.0.8
    MIT
    Used by 0 other packages
    Added to opam-repository
  38. 0.11.0
    MIT
    Used by 0 other packages
    Added to opam-repository
  39. Implementation of DKIM in OCaml for MirageOS
    0.11.0
    MIT
    Used by 0 other packages
    Added to opam-repository
  40. A simple read-only Key/Value from Git to MirageOS
    0.0.7
    MIT
    Used by 0 other packages
    Added to opam-repository
  41. A simple read-only Key/Value from Git to MirageOS
    0.0.7
    MIT
    Used by 0 other packages
    Added to opam-repository
  42. Constant-time equal function on string
    0.10
    MIT
    Used by 0 other packages
    Added to opam-repository
  43. esperanto

    No documentation

    0.0.4
    MIT
    Used by 0 other packages
    Added to opam-repository
  44. 0.1.0
    MIT
    Used by 0 other packages
    Added to opam-repository
  45. A printf-like for [Faraday](https://github.com/inhabitedtype/faraday) library
    0.3
    MIT
    Used by 0 other packages
    Added to opam-repository
  46. A simple program to crunch files into an OCaml module
    0.0.5
    MIT
    Used by 0 other packages
    Added to opam-repository
  47. A tool to fetch dependencies of an OCaml project
    0.1.1
    AGPL-3.0-or-later
    Used by 0 other packages
    Added to opam-repository
  48. 0.0.2
    ISC
    Used by 0 other packages
    Added to opam-repository
  49. msendmail

    No documentation

    Implementation of the sendmail command for Solo5/mkernel
    0.13.1
    MIT
    Used by 0 other packages
    Added to opam-repository
  50. A set of tools for the Miou scheduler
    0.0.1~beta2
    MIT
    Used by 0 other packages
    Added to opam-repository