115 search results for "Calascibetta Romain"

Showing 1 - 50
  1. 3.5.2
    ISC
    Used by 132 other packages
    Added to opam-repository
  2. 1.3.1
    MIT
    Used by 100 other packages
    Added to opam-repository
  3. Efficient integer types on 64-bit architectures
    0.3.0
    ISC
    Used by 26 other packages
    Added to opam-repository
  4. Implementation of Zlib and GZip in OCaml
    1.6.1
    MIT
    Used by 25 other packages
    Added to opam-repository
  5. 0.5.0
    MIT
    Used by 24 other packages
    Added to opam-repository
  6. 0.6
    MIT
    Used by 24 other packages
    Added to opam-repository
  7. Composable concurrency primitives for OCaml
    0.10.1
    MIT
    Used by 24 other packages
    Added to opam-repository
  8. 0.1.1
    MIT
    Used by 23 other packages
    Added to opam-repository
  9. 0.5.0
    MIT
    Used by 16 other packages
    Added to opam-repository
  10. Adler-32, CRC32 and CRC32-C implementation in C and OCaml
    0.5.4
    MIT
    Used by 15 other packages
    Added to opam-repository
  11. Constant-time equal function on string
    0.10
    MIT
    Used by 13 other packages
    Added to opam-repository
  12. A simple protocol dispatcher
    0.0.10
    ISC
    Used by 11 other packages
    Added to opam-repository
  13. Parser of email address according RFC822
    1.1
    MIT
    Used by 9 other packages
    Added to opam-repository
  14. 0.0.1~beta8
    MIT
    Used by 9 other packages
    Added to opam-repository
  15. 0.0.4
    MIT
    Used by 8 other packages
    Added to opam-repository
  16. An unikernel with Miou in OCaml to provide I/O for Solo5
    0.0.5
    MIT
    Used by 8 other packages
    Added to opam-repository
  17. Feed the entropy source in an miou.unix-friendly way
    2.1.0
    ISC
    Used by 7 other packages
    Added to opam-repository
  18. 0.8.0
    MIT
    Used by 7 other packages
    Added to opam-repository
  19. Implementation of PACKv2 file in OCaml
    1.4.0
    MIT
    Used by 6 other packages
    Added to opam-repository
  20. Multipart-form: RFC2183, RFC2388 & RFC7578
    0.8.0
    MIT
    Used by 6 other packages
    Added to opam-repository
  21. Fast and compliant Unstructured parser according RFC 822
    0.5
    MIT
    Used by 6 other packages
    Added to opam-repository
  22. colombe

    No documentation

    0.13.1
    MIT
    Used by 5 other packages
    Added to opam-repository
  23. Identify type of your file (such as the MIME type)
    0.0.8
    BSD-2-Clause
    Used by 5 other packages
    Added to opam-repository
  24. 0.11.0
    MIT
    Used by 5 other packages
    Added to opam-repository
  25. 0.8.0
    MIT
    Used by 5 other packages
    Added to opam-repository
  26. 0.4.0
    MIT
    Used by 5 other packages
    Added to opam-repository
  27. sendmail

    No documentation

    0.13.1
    MIT
    Used by 5 other packages
    Added to opam-repository
  28. CLI generator for bechamel's output
    0.5.0
    MIT
    Used by 4 other packages
    Added to opam-repository
  29. Encoder/Decoder of Quoted-Printable (RFC2045 & RFC2047)
    0.7
    MIT
    Used by 4 other packages
    Added to opam-repository
  30. 0.4.0
    MIT
    Used by 3 other packages
    Added to opam-repository
  31. awa

    No documentation

    0.7.0
    ISC
    Used by 3 other packages
    Added to opam-repository
  32. awa-mirage

    No documentation

    0.7.0
    ISC
    Used by 3 other packages
    Added to opam-repository
  33. HTML generator for bechamel's output
    0.5.0
    MIT
    Used by 3 other packages
    Added to opam-repository
  34. 0.2.1
    MIT
    Used by 3 other packages
    Added to opam-repository
  35. Implementation of PACK file in OCaml
    1.4.0
    MIT
    Used by 3 other packages
    Added to opam-repository
  36. A database of decision trees to recognize MIME type
    0.0.8
    BSD-2-Clause
    Used by 3 other packages
    Added to opam-repository
  37. Library to generate encoder/decoder which ensure isomorphism
    0.8.1
    MIT
    Used by 3 other packages
    Added to opam-repository
  38. 0.0.6
    MIT
    Used by 3 other packages
    Added to opam-repository
  39. A happy-eyeballs integration into mimic
    0.0.10
    ISC
    Used by 3 other packages
    Added to opam-repository
  40. Multipart-form: RFC2183, RFC2388 & RFC7578
    0.8.0
    MIT
    Used by 3 other packages
    Added to opam-repository
  41. An memory-bounded encoder according to RFC 822
    0.0.5
    MIT
    Used by 3 other packages
    Added to opam-repository
  42. A Slice type for bigstrings and bytes
    0.1.1
    MIT
    Used by 3 other packages
    Added to opam-repository
  43. Transport Layer Security purely in OCaml, Miou+Unix layer
    2.1.3
    BSD-2-Clause
    Used by 3 other packages
    Added to opam-repository
  44. 0.2.1
    MIT
    Used by 3 other packages
    Added to opam-repository
  45. A boringly simpleconfiguration format
    0.1.0
    ISC
    Used by 2 other packages
    Added to opam-repository
  46. 0.0.4
    MIT
    Used by 2 other packages
    Added to opam-repository
  47. Identify type of your file (such as the MIME type)
    0.0.8
    BSD-2-Clause
    Used by 2 other packages
    Added to opam-repository
  48. 0.0.2
    MIT
    Used by 2 other packages
    Added to opam-repository
  49. A simple read-only Key/Value from Git to MirageOS
    0.0.7
    MIT
    Used by 2 other packages
    Added to opam-repository
  50. Extensions of flux to provide basic streams (compression, hash, format)
    0.0.1~beta8
    MIT
    Used by 2 other packages
    Added to opam-repository