package libwasmtime

  1. Overview
  2. Docs
The libwasmtime library package

Install

Dune Dependency

Authors

Maintainers

Description

This is used by the wasmtime package to trigger the install of the libwasmtime library.

Published: 13 Jan 2021

Dependencies

None

Dev Dependencies

None

Used by (1)

  1. wasmtime >= "0.0.3"

Conflicts

None