ppx_optional

Pattern matching on flat options
IN THIS PACKAGE
  • Depend on ppxlib instead of (now deprecated) ppx_core, ppx_driver and
    ppx_metaquot.